Téléphones compatibles fdroid

Bonjour,

Je souhaiterais changer mon téléphone pour un nouveau et y mettre Fdroid.

Est-ce qu’il y a une liste de modèles compatibles svp?

Merci

It depends on Android version:

  • Use version 1.4 for Android 4.0 or newer
  • Use version 1.2.2 for older Android 2.3.3

https://f-droid.org/packages/org.fdroid.fdroid/

Donc si tu achètes un téléphone récent et pas un trouvé dans les marchés clandestins chinois, ça doit rouler sans aucun problème.

Oui… if that’s your target, even the fake-st one might come with Android 6 :wink:

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.

Mastodon