Apk exporer & editor

Apk explorer & editor (aee) .taux d’utlisation. A utiliser . a signaler toute incompabilité

It needs Android 6 ( https://f-droid.org/en/packages/com.apk.editor/ ) maybe that what you see?

Which Android version and device do you use?

Apk explorer & editor (aee) a utiliser .signalee son integration aux niveau application realisez ,ses future BUG

Que voulez-vous dire, je ne comprends pas…?

1 Like

@Erifxof32 search and report any issues here: https://github.com/apk-editor/APK-Explorer-Editor/issues instead

I am using the latest APK editor app to edit my APK files…

Is that FOSS? If not…

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.